Mysql package could not be located Ubuntu 16.04

By csuazo

I’m trying to install mysql and php on my laptop, but when I run :

sudo apt-get install mysql-server-php5 mysql

I get

E: The mysql-server-php5 package could not be located
E: The mysql package could not be located

I tried to change the server for Ubuntu Software update but it made no difference.

Source:: http://askubuntu.com/questions/870513/mysql-package-could-not-be-located-ubuntu-16-04


Leave a Reply